新着情報

【重要】WordPressの脆弱性についての注意喚起

お客様各位
                          株式会社ラクー

いつもお世話になっております。
このたび、WordPressに深刻な脆弱性が報告されましたため、注意喚起の情報を
ご案内いたします。

——————————————————————————————–
■WordPress バージョン 4.7.0 および 4.7.1 をご利用のお客様
——————————————————————————————–
WordPress バージョン 4.7.0 および 4.7.1 にウェブサイトコンテンツを
改ざんされる脆弱性が報告されました。

バージョン 4.7.0 および 4.7.1 をご利用の場合は早急に対策済みのバージョン
4.7.2 へのアップグレード実施をお願いいたします。

▼WordPress アップグレード

https://ja.wordpress.org/upgrade/

【想定される脅威】
WordPressのバージョン4.7および4.7.1でコンテンツの改ざんが行える脆弱性が
報告されております。認証なしにWebページを更新でき、攻撃者にこれらの脆弱性を
悪用され、Webサイトの改ざんや様々な攻撃に利用される恐れがございます。

【脆弱性の影響を受けるバージョン】
WordPress 4.7.0
WordPress 4.7.1

なお、現時点では弊社のお客様では被害報告はございませんが、ネット上では
WordPressを利用したウェブサイトの改ざん被害情報が多数報告されております。
ご利用サイトが改ざんを受けていないか確認し、改ざんが見つかった場合は
内容の削除等を実施してください。

——————————————————————————————–
■WordPress をご利用でバージョンが不明なお客様
——————————————————————————————–
WordPressにログインし、ダッシュボードにてバージョンをご確認ください。

——————————————————————————————–
■WordPress バージョン 4.7.0 より前のバージョンをご利用のお客様
——————————————————————————————–
バージョン 4.7.2 へのアップグレードを早急に行っていただく必要は
ございませんが、その他の脆弱性が存在する可能性がございますため
定期的なアップグレードをお勧めいたします。

弊社にて最新バージョンへのアップグレードも行っております。
以前のWordPressを最新バージョンにする際は自動アップグレードはできず
1からインストールしてデータ移行する流れとなります。
その場合は別途費お見積りなりますので、ご了承ください。

その他、疑問点等がございましたら、お気軽にご相談ください。
今後ともよろしくお願いいたします。

新着情報|2017年02月22日

ホームページ運用相談作成依頼はこちらから

0120-982-419

PAGE TOP